Search Results - Antionline Forums - Maximum Security for a Connected World

Search:

Type: Posts; User: boyboy400; Keyword(s):

Page 1 of 6 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    1

    How to make an easy free classified

    Hey everyone,
    I need to make something similar to Classifieds! These are the functions I need:

    1- People be able to post simple ads. This could be done by filling out a google form which is...
  2. Replies
    2
    Views
    3

    Hi Nihil, LOLLLLLLLLLL I should tell you about...

    Hi Nihil,
    LOLLLLLLLLLL I should tell you about my recent losses to give you an idea of what we're paying for beating your men :))
    Thanks for the response. I'll give it a shot. For the records,...
  3. Replies
    2
    Views
    3

    write-n-cite installation error

    Hey everyone,
    I have Win7 and Office 2010 (only Word, Powerpoint and Excell) and am trying to install the write-n-cite (WnC4Install64). It's one of the components of RefWorks.
    When I want to...
  4. dongle license - multiple instance - really need help

    Hey everyone,

    So I have the dongle for a software that I'm using. Apparently it supports only two licenses. I used to run more than 2 instances simultaneously and it was fine. So I used to open...
  5. Thanks Shay, not only in a different folder, but...

    Thanks Shay, not only in a different folder, but also in a different drive I tried to install it ... It "thinks" for a few seconds and finds its older or newer installed version ...
    I'd rather not...
  6. How to insatll two versions of one software in Win7?

    Hello everyone,

    So I have the old version and the new one. New one is already installed. When I want to install the old one in a different drive it says: "A newer version is already installed"....
  7. Replies
    5
    Views
    6

    The parameters are: "-t...

    The parameters are:
    "-t tcp:port=4000,server=localhost" or "tcp:port=4000,server=localhost"
    but it says:

    Windbg: using debugging tools from '<PATH>'
    Connecting to debugger server with '-t...
  8. Replies
    5
    Views
    6

    Thanks Shay found it ... I should've installed...

    Thanks Shay
    found it ... I should've installed the windows driver kit
    but now the problem is that IDA says "the file can't be loaded by the debugger plugin. please verify that the parameters are...
  9. Replies
    5
    Views
    6

    Where to find dbgsrv to use with IDA

    Hi everyone,
    I'm using IDA to disassemble a 64-bit application. So before debuging I need to select the debugger but no matter what, it tells me:

    "Please run the 64-bit debugger server...
  10. Replies
    19
    Views
    2,746

    :) it's fixed :) That AtX connector was the...

    :) it's fixed :)
    That AtX connector was the problem .. There is one with 6 pins and one with 8 pins. I was connecting the 6 pins to my 4-pins mobo. Tonight, I connected 4 of that 8-pins cord and now...
  11. Replies
    19
    Views
    2,746

    why is this happening to me? :( :(((((( I took...

    why is this happening to me? :( :((((((
    I took the pc to a pro store as I said. The guy tested the rams, ps, graphics card and concluded the graphics card and ps were not working fine.
    So like I...
  12. Replies
    19
    Views
    2,746

    Actually again I wasn't able to turn on the...

    Actually again I wasn't able to turn on the computer last night ....
    I showed it to some more pro computer repair guys ... they tested the power supply again and told me it wasn't fine :|
    He...
  13. Replies
    19
    Views
    2,746

    Shay the OS I installed is the one I had from the...

    Shay the OS I installed is the one I had from the beginning. I have the original DVD for the card drivers. It gives me errors when I try to install the driver! I cannot go to the normal mode and when...
  14. Replies
    19
    Views
    2,746

    The graphics card is: xfx hd 645x zqh2 the new...

    The graphics card is: xfx hd 645x zqh2
    the new mobo is: fm2 a55m e33
    cpu: a6 5400k

    I specifically asked the guy if this mobo and cpu would work with my graphics card and he says "oh sure" :|...
  15. Replies
    19
    Views
    2,746

    Thank you shay I reinstalled the os but it...

    Thank you shay
    I reinstalled the os but it doesnt recognize my graphics card now so am unable to use windows normally
    My graphics card is xfxforce and when i try to install it it says faild to load...
  16. Replies
    19
    Views
    2,746

    Again I was told that there was a problem with...

    Again I was told that there was a problem with the mobo I got under warranty ...
    so figured screw the warranty and bought a new mobo and processor and set it up. It turned on saying the memory has...
  17. Replies
    19
    Views
    2,746

    I"m going crazy :mad: got another MOBO under...

    I"m going crazy :mad: got another MOBO under warranty, assembled it but it doesn't turn on :((((((((((((
    The DVD driver doesn't open either :((((
  18. Replies
    19
    Views
    2,746

    Hello Nihil, Thank you so much. I'm almost fine...

    Hello Nihil, Thank you so much. I'm almost fine :D Fortunately I had the Asus laptop so now it's connected to monitor and keyboard like what I was doing with that VAIO before ...


    When everything...
  19. Replies
    19
    Views
    2,746

    How both MBO and CPU ended up dead?

    Hello everyone,
    My MBO is ASROCK N68 VS3 FX and my CPU is AMD FX 4100. A month ago, my PC stopped working. Read the full story here:...
  20. Replies
    10
    Views
    1,517

    So just to keep you guys updated, I asked a...

    So just to keep you guys updated, I asked a repair guy to test it and he said it was either CPU or motherboard but couldn't tell which one because didn't have an AM3+ CPU to test it with. It has a...
  21. Replies
    4
    Views
    1,465

    Nobody to ban spammers

    Hello everyone,
    There is this guys posting numerous spams under my posts but nobody removes them. This is the post: http://www.antionline.com/showthread.php?286221-graphic-card-failure-power-failure...
  22. Replies
    10
    Views
    1,517

    Just curious, don't you guys consider this...

    Just curious, don't you guys consider this hoanlan12 a spammer?
    .
    And about my problem, since I recleaned the graphics card, the blinking out has not occurred but every now and then, like 2 times...
  23. Replies
    10
    Views
    1,517

    hummmmmm I took the graphics card out again and...

    hummmmmm I took the graphics card out again and stuff and formatted drive C and reinstalled Windows and it looks fine so far. I've been using it last night and this morning and it looks OK. I'll keep...
  24. Replies
    10
    Views
    1,517

    :( doesn't work. When I disconnect the power...

    :( doesn't work. When I disconnect the power cable or unplug it from the socket or press the bottom at the back of the case (i.e. when I disconnect electricity completely), I hear a tiny sound of...
  25. Replies
    10
    Views
    1,517

    :( guys this happened again tonight. The monitor...

    :( guys this happened again tonight. The monitor went black and I had to turn off the PC from the case. I turned it on right away again and it was fine except there was no screen at all so had to use...
Results 1 to 25 of 150
Page 1 of 6 1 2 3 4

 Security News

     Patches

       Security Trends

         How-To

           Buying Guides