Help Please!!!!
Results 1 to 4 of 4

Thread: Help Please!!!!

  1. #1
    Forgotten Ghost RogueSpy's Avatar
    Join Date
    Aug 2001
    Location
    Cyberspace
    Posts
    783

    Exclamation Help Please!!!!

    I need some help fast. . . I recently installed Litestep. and a few themes for it. . . It seems one of the themes was bad & not everything is working properly now. . . I need to un-install LiteStep!!! Fast!!! If anyone can help. . . please do!!! Its a matter of life or death that I fix this problem. . .
    Share on Google+

  2. #2
    Senior Member
    Join Date
    Oct 2001
    Posts
    752
    If there's an uninstall program, run that. If there isn't, just delete the directory, and manually remove any registry entries. No big deal.
    Share on Google+

  3. #3
    Forgotten Ghost RogueSpy's Avatar
    Join Date
    Aug 2001
    Location
    Cyberspace
    Posts
    783
    Dang. . . I was so tore up when it screwed up that I didnt think about that. . . Thanks dude!!
    Share on Google+

  4. #4
    Junior Member
    Join Date
    Oct 2001
    Posts
    20
    If that doesnt work, then you can change it manually...startup using F8 or ctrl for winME, and run in command prompt dealy, or the super safe mode thing thats the same as command prompt in winME, and edit the win.ini file (i think) and change the line shell=litestep.exe to shell=explorer.exe
    sorry about the lack of good instructions, but its been a while since i used that crap...but just find the right file and change it...
    Share on Google+

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •