*nix/MVME problem
Results 1 to 2 of 2

Thread: *nix/MVME problem

  1. #1
    Senior Member
    Join Date
    Oct 2001
    Posts
    293

    Post *nix/MVME problem

    I have an old Motorola VME (RISC 32BIT) *nix server. It runs 88k UNIX. The problem with it is this:
    Every 30sec or so it promps to the console
    "NOTICE: Cannot read time of day clock"
    I don't know if this is a hardware problem since I'm to familiar with old *nix servers. I know this... I might be able to fix it once logged into UNIX or I might have to abort the CPU-board and go into to debugger mode... But I still don't know which command(s) to use.... PLZ HELP ME! It's really annoying
    I've heard something about that the CPU-board can be put into power-saving mode, and this might be causing the problem, but I don't know how to turn that off either...
    zion1459
    Visit: http://www.cpc-net.org
    \"Software is like sex: it\'s better when it\'s free.\" -Linus Torvalds
    Share on Google+

  2. #2
    Senior Member
    Join Date
    Oct 2001
    Posts
    293

    problem solved

    hmm... I've solved my problem... The console was ****ed up, so I fixed it... Once that was done i simply had to reset time and date and everything worked fine...
    zion1459
    Visit: http://www.cpc-net.org
    \"Software is like sex: it\'s better when it\'s free.\" -Linus Torvalds
    Share on Google+

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

 Security News

     Patches

       Security Trends

         How-To

           Buying Guides