signature problem - Page 3
Page 3 of 3 FirstFirst 123
Results 21 to 29 of 29

Thread: signature problem

  1. #21
    Banned
    Join Date
    Mar 2002
    Posts
    968
    To everyone with Signature Problems!!!

    Enable all cookie options in site options!!!

    That is the problem!!!

    Enable cookies for board browsing and login cookies
    Share on Google+

  2. #22
    Senior Member
    Join Date
    Mar 2002
    Posts
    502
    I've enabled cookies but it still doesn't work
    Bleh.
    Share on Google+

  3. #23
    Banned
    Join Date
    Dec 2001
    Posts
    159
    worked for me. here is what i did:

    - go to site options and say "Yes" to both site and board cookies.
    - logged out of my account.
    - logged in again
    - edited my sig.
    - edited the site options to the way i wanted
    Share on Google+

  4. #24
    Banned
    Join Date
    Mar 2002
    Posts
    968
    Odd.... 'cause that solved my problem..... hmm.....
    Share on Google+

  5. #25
    Banned
    Join Date
    Mar 2002
    Posts
    968
    So it worked for you, Blackh0le?!?
    Share on Google+

  6. #26
    Senior Member
    Join Date
    Mar 2002
    Posts
    502
    Thnx tyger_claw, but don't you think my sig looks a bit strange?
    Bleh.
    Share on Google+

  7. #27
    Senior Member
    Join Date
    Mar 2002
    Posts
    502
    its fixed already
    Bleh.
    Share on Google+

  8. #28
    Banned
    Join Date
    Mar 2002
    Posts
    968
    Hope all is good now......
    Share on Google+

  9. #29
    Banned
    Join Date
    Jul 2001
    Posts
    1,100
    Greetings:

    problem fixed. thanks.
    Share on Google+

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •