Bit of a problem on the boards...
Results 1 to 4 of 4

Thread: Bit of a problem on the boards...

  1. #1
    Senior Member
    Join Date
    Dec 2001
    Posts
    884

    Bit of a problem on the boards...

    On this page, it says topics 76-100 are being displayed...but it's only showing me 5 different threads. This is the only page I've encountered this on, so I don't know what the deal is, but because of it we're missing out on 20 unanswered posts that could be answered.
    Share on Google+

  2. #2
    Banned
    Join Date
    Mar 2002
    Posts
    968
    That is strange.... I'm curious to what I'm missing....

    Is it a problem in the display code?
    Share on Google+

  3. #3
    Senior Member
    Join Date
    Dec 2001
    Posts
    884
    Hehe, it seems like the code for the displaying of pages like those would be static, but I guess he does it one by one. It has to be a problem like that, because if the code were the same on all of the pages, then the other ones (1,2,3,etc) would all only have five things on it as well. Oh well, hopefully it'll get fixed.

    blablabla
    Share on Google+

  4. #4
    Banned
    Join Date
    Jul 2001
    Posts
    1,100
    Greetings all:

    That was a small DB problem that we had in the past that's working its way out of the system.

    Thanks for the heads-up though.
    Share on Google+

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

 Security News

     Patches

       Security Trends

         How-To

           Buying Guides