FW-1 on RH Linux 7.3?
Results 1 to 3 of 3

Thread: FW-1 on RH Linux 7.3?

  1. #1
    Senior Member
    Join Date
    Feb 2002
    Posts
    177

    FW-1 on RH Linux 7.3?

    I called checkpoint, and they said that FW-1 NG FP2 is not supported under 7.3, but is under 7.2. I was wondering if anyone ever got this to run under 7.3. I'd hate to have to DL all the redhat 7.2 CDs and reinstall the OS to get this working, but if thats the case...

    Any help would be appreciated.

  2. #2
    Senior Member
    Join Date
    Jan 2002
    Posts
    458
    I tried it on 7.3 with no luck.... unfortunately you might have to get 7.2, because I know it will work for sure.

  3. #3
    Senior Member
    Join Date
    Feb 2002
    Posts
    177
    Yeah I'm DLing 7.2 right now. That sucks....oh well.

    Thanks!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •