Bug on From homepage!
Results 1 to 8 of 8

Thread: Bug on From homepage!

  1. #1
    Junior Member
    Join Date
    Aug 2002
    Posts
    14

    Bug on From homepage!

    if you go to the fourm homepage (http://www.antionline.com/index.php?action=forums) and click on the number of threads that is underlined, you get a javascript error.. try it
    Share on Google+

  2. #2
    Hmm.. It is probably your browser because I'm not having any problems..
    Share on Google+

  3. #3
    Junior Member
    Join Date
    Aug 2002
    Posts
    14
    I guess it would be, in usin IE 6.0, so i wouldent think it would have problems but...
    Share on Google+

  4. #4
    Well, I haven't found any problems with mine so it must be something with ur browser or PC.
    Share on Google+

  5. #5
    Junior Member
    Join Date
    Aug 2002
    Posts
    14
    well it dident work when i tryed it with opera so go figure, i guess my comp is messed up...
    Share on Google+

  6. #6
    The Iceman Cometh
    Join Date
    Aug 2001
    Posts
    1,210
    It may be your Java engine. Download the most recent MS JVM or Sun JRE. It should work then. I suspect since it's a problem in both of your browsers, that the problem is most likely the Java engine you're using.

    AJ
    Share on Google+

  7. #7
    Yep, agreed! Glad you thought of it and not me!
    Share on Google+

  8. #8
    Banned
    Join Date
    Jul 2001
    Posts
    1,100
    Greetings All:

    This seems to be a problem with his box, not our site.

    Thread closed.
    Share on Google+

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

 Security News

     Patches

       Security Trends

         How-To

           Buying Guides