Disappearing sig
Results 1 to 4 of 4

Thread: Disappearing sig

  1. #1
    Senior Member problemchild's Avatar
    Join Date
    Jul 2002
    Posts
    551

    Disappearing sig

    Why does my sig sometimes show and sometimes not? Like here, for instance:

    http://www.antionline.com/showthread...hreadid=233958

    1 with, 2 without. What gives?
    Do what you want with the girl, but leave me alone!

  2. #2
    Senior Member
    Join Date
    Jun 2002
    Posts
    148
    I have the same problem. When I started comeing to antionline it always showed my signature, but then after a while I ended up with the first message in the thread had my signature and the rest did not. But I always contributed it to either my web browser or posibly proxomitron.

    Just to let you know your not the only one haveing this hapen. I would also like to determine why it is hapening. I use both Mozilla and Internet explorer. If I remeber corectly it hapens to me in both browsers.
    In snatches, they learn something of the wisdom
    which is of good, and more of the mere knowledge which is of evil. But must I know what must not come, for I shale become those of knowledgedome. Peace~

  3. #3
    JP said at one time sigs will only appear once per thread. http://www.antionline.com/showthread...ight=signature

    Hope this clears things up.

  4. #4
    Senior Member problemchild's Avatar
    Join Date
    Jul 2002
    Posts
    551
    Ah... yes, indeed. Thanks much.
    Do what you want with the girl, but leave me alone!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

 Security News

     Patches

       Security Trends

         How-To

           Buying Guides