OpenSSL + PHP Vulnerability!
Results 1 to 2 of 2

Thread: OpenSSL + PHP Vulnerability!

  1. #1
    Member
    Join Date
    Sep 2002
    Posts
    36

    OpenSSL + PHP Vulnerability!

    you really have to upgrade these packages if you havent done it so far

    more info @

    http://www.openssl.org/source/openssl-0.9.7a.tar.gz (latest one)
    http://www.php.net/downloads.php (get 4.3.1 - latest)
    I don\'t wanna grow up change my skateboard for a tie

  2. #2
    Whats the vulnerability?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •