HP-UX : Vulernablity
Results 1 to 2 of 2

Thread: HP-UX : Vulernablity

  1. #1
    Banned
    Join Date
    Dec 2002
    Posts
    394

    HP-UX : Vulernablity

    Another sendmail security threat that affects the HP systems that is of high concern to users of Hewlett -Packard unix on OS. It could give attacker unauthorized privileges access or (DoS)
    Source The were a few patches released today for some

  2. #2
    Member
    Join Date
    Jul 2001
    Posts
    62
    It's of high concern to more that Hewlett Packard users.
    dAggressor

    It\'s a long life, until you die

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •