Smilies/Http:// Problem.
Results 1 to 7 of 7

Thread: Smilies/Http:// Problem.

  1. #1
    Senior Member
    Join Date
    May 2003
    Posts
    747

    Smilies/Http:// Problem.

    The smilies arent wanting to work right now, and when i hit the "http://" tab it will not show up either. Is anyone else having this problem at the moment?

  2. #2
    Doc d00dz Attackin's Avatar
    Join Date
    Mar 2003
    Location
    Florida
    Posts
    661
    Yea, Same problem with me......... It's a bug......
    Cya
    First you listen, then you do, finally you teach.
    Duck Hunting Chat
    VirtualConvenience
    RROD

  3. #3
    Banned
    Join Date
    Aug 2001
    Location
    Yes
    Posts
    4,424


    Shameless advertizing... it's for a test!
    It works for me right now... what browser/OS are you using?

  4. #4
    Senior Member
    Join Date
    May 2003
    Posts
    747
    I'm using Mozilla 1.3/Xp. It's still not working for me though, unless i do it manually, nor is the http:// tab. You know in the smilies box, when i hit one of those smilies it wont insert it into the thread. Did you do your's manually Negative?

  5. #5
    Senior Member
    Join Date
    May 2003
    Posts
    747
    Now i'm starting to think it's something on my end, cause no-one else is reporting these problem's. I can't insert similies, i cant use the http://, nor can i insert quotes!? I just reinstalled Mozilla and still nothing, anyone got any idea's of what the problem might be, cause i'm stumped? I even tried it with IE and had no luck.

  6. #6
    Banned
    Join Date
    Aug 2001
    Location
    Yes
    Posts
    4,424
    I usually do my smilies and bb-code manually, but in my previous post, I used the smileys- and the http://-box.

  7. #7
    Senior Member
    Join Date
    May 2003
    Posts
    747
    I was hopeing you would'nt say that! :sad:

    The only thing i can think of is to uninstall Mozilla again, remove all of the entires in the registry, and give it another shot.
    ___________________________________________________
    <edit>

    Scratch that!

    I had Java disabled in Outpost.

    Everything is working great now.





Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •