Red Hat 9 X Issues... - Page 2
Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: Red Hat 9 X Issues...

  1. #11
    rebmeM roineS enilnOitnA steve.milner's Avatar
    Join Date
    Jul 2003
    Posts
    1,018
    Originally posted here by Showtime8000
    My next project will be installing NVIDIA's driver, then configuring my wireless internet. If anyone has any good tuts on how to do any of these, I will gladly accept!
    The nvidia driver is very easy - See this http://www.nvidia.com/object/linux_d..._1.0-4496.html

    Dead easy.

    I've not been able to get wireless workin, but I have been using PCMCIA cards on a laptop.

    Steve
    IT, e-commerce, Retail, Programme & Project Management, EPoS, Supply Chain and Logistic Services. Yorkshire. http://www.bigi.uk.com

  2. #12
    Junior Member
    Join Date
    Oct 2003
    Posts
    4
    For future reference using GRUB to boot different runlevels you would select the boot label then hit e for edit, and at the prompt type the runlevel you wish you use 1-5. Then once you are back to the GRUB screen hit b to boot.

    -dephial

  3. #13
    Junior Member
    Join Date
    Sep 2003
    Posts
    12
    Wireless on linux can either e really easy, or a real big pain.

    All my experiences have also been with PCMCIA cards, the chipset is they key. I had 2 linksys WPC11 cards, look the same, act the same, except one (ver3) was using the prism2 chipset, and the newer (ver4) cards now use a Realtek chipset that I can't seem to get working in any flavor of unix.

    Regardless, start a new thread when you try to get that wireless working. I'll add whatever help I can.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

 Security News

     Patches

       Security Trends

         How-To

           Buying Guides