Go to first unread post Missing?
Results 1 to 4 of 4

Thread: Go to first unread post Missing?

  1. #1
    AO French Antique News Whore
    Join Date
    Aug 2001
    Posts
    2,126

    Go to first unread post Missing? (Self Fix)

    I lost the Link call "Go to first unread post " on some post?

    Right now, I can this the link on this thread but unable on this thread

    EDIT : Self-Fix with a bit of Brain Processing
    -Simon \"SDK\"

  2. #2
    Just a Virtualized Geek MrLinus's Avatar
    Join Date
    Sep 2001
    Location
    Redondo Beach, CA
    Posts
    7,324
    Probably because the thread is a) over a year old b) closed?
    Goodbye, Mittens (1992-2008). My pillow will be cold without your purring beside my head
    Extra! Extra! Get your FREE copy of Insight Newsletter||MsMittens' HomePage

  3. #3
    AO French Antique News Whore
    Join Date
    Aug 2001
    Posts
    2,126
    Check this thread start yesterday. Missing "Go to first unread post" also.

    http://www.antionline.com/showthread...hreadid=254915
    -Simon \"SDK\"

  4. #4
    AO French Antique News Whore
    Join Date
    Aug 2001
    Posts
    2,126
    I think I found my problem.. I was doing a search for new post but I had a tech call and I came back 3 hours later where all those new post where probably signed as read. Now, I just did a new search post but all the post with the firstnew.gif have the "Go to first unread post" but the one without firstnew.gif doesn't have "Go to first unread post". So it's probably the fact that I was still looking at a new post search that was 3 hours laters.
    -Simon \"SDK\"

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •