I dont know where to put this, but i got a question
Results 1 to 4 of 4

Thread: I dont know where to put this, but i got a question

  1. #1

    Question I dont know where to put this, but i got a question

    i didnt really know where to put this because i was not really sure what it was.
    When my computer starts up i just started getting a error message that was called WJView Error, it tells me in its window says... ERROR: Could not execute Main : The system cannt find the specified file. And then there is a OK button and thats all.
    My computer just started doing this today but my dads computer has been doing that for almost a year and i dont know how to get rid of it. Help please.

  2. #2
    Senior Member
    Join Date
    Feb 2004
    Posts
    620
    Google Search

    Try the first result

  3. #3
    AFLAAACKKK!!
    Join Date
    Apr 2004
    Posts
    1,066
    Sounds like a problem in the startup folder, maybe you deleted something that automatically starts up. Try going to RUN and type "msconfig" without quotes. Then hit enter. Click the "start up" tab and see if there are any programs in there that you think you deleted or if they look like they would do something like that. Thats assuming your running Windows XP.
    I am the uber duck!!1
    Proxy Tools

  4. #4
    AFLAAACKKK!!
    Join Date
    Apr 2004
    Posts
    1,066
    Wow, looking at that google results, it looks like my advice was a direct hit lol
    I am the uber duck!!1
    Proxy Tools

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •