Quick question...
Results 1 to 5 of 5

Thread: Quick question...

  1. #1
    Senior Member
    Join Date
    Jul 2004
    Posts
    177

    Quick question...

    Hi, only a quick and easy question.... Does anybody tested Microsoft NLB with VMWare? I'm building one with couple VM Windows 2000 Adv Server but it doesn't work. I was thinking maybe the virtual network doesn't manage right ARP stuff....

  2. #2
    Senior Member
    Join Date
    Jul 2004
    Posts
    177
    Finally it works enabling multicast support... Now is doing the fualt tolernace but not the load balancing... Someone who has experience?

  3. #3
    Senior Member
    Join Date
    Jul 2004
    Posts
    177
    I received a PM from ss2chef saying that this is not the right forum to this question. He 'is right. Sorry guys.

  4. #4
    HeadShot Master N1nja Cybr1d's Avatar
    Join Date
    Jul 2003
    Location
    Boston, MA
    Posts
    1,836
    Why don't u just delete the thread? Click EDIT on your first post, check the "delete" checkbox, and click on the "DELETE NOW" button.

  5. #5
    AO Ancient: Team Leader
    Join Date
    Oct 2002
    Posts
    5,197
    Cybrid:

    Delete is wrong... It's a good question.... This is a "Mod-Job".... They need to move it to OS or wherever....

    Derek: Sorry, can't help you on this one... Never played with it....
    Don\'t SYN us.... We\'ll SYN you.....
    \"A nation that draws too broad a difference between its scholars and its warriors will have its thinking done by cowards, and its fighting done by fools.\" - Thucydides

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

 Security News

     Patches

       Security Trends

         How-To

           Buying Guides