Norton Antivirus Corporate Edition Problem - Page 2
Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: Norton Antivirus Corporate Edition Problem

  1. #11
    Senior Member
    Join Date
    May 2003
    Posts
    1,199
    and also be sure you set the other computer to managed, it may sound like a silly reminder but I have seen people set them to unmanaged by mistake. and I havent found a way to changed that aside from uninstall/reinstall.
    Everyone is going to die, I am just as good of a reason as any.

    http://think-smarter.blogspot.com

  2. #12
    AO Decepticon CXGJarrod's Avatar
    Join Date
    Jul 2002
    Posts
    2,038
    From what I remember (and its been a little while since I upgraded to Symantec Corp 8) is that you install a managed copy on the server, upgrade it and then enter in the server name when you are installing on the client. You can also push the client out to the other machines and have it install on the clients without going to each client. (On win2k and Xp machines) Besides the problems I had with 7.6 clients and the version 8 server, I thought it was a painless process.
    N00b> STFU i r teh 1337 (english: You must be mistaken, good sir or madam. I believe myself to be quite a good player. On an unrelated matter, I also apparently enjoy math.)

  3. #13
    Junior Member
    Join Date
    Nov 2001
    Posts
    26
    To make an unmanaged client to a managed one, the GRC.DAT file from the server can be used. This is the configuration file for the SAV and each server/group has a GRC.DAT associated with that. please refer the link below for the usage as the path etc depends on OS being used.
    http://service1.symantec.com/SUPPORT...rc=bar_sch_nam

    NT Client Install option is very nice if u have to install multiple clients. For this to work, C$ share should be available on clients and you should have admin access to the clients as well.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •