Results 1 to 4 of 4

Thread: Linux Error

  1. #1

    Post Linux Error

    hi i tried last night to instal a Mandrake 8.1 and i had a litle problem so am asking here could someone help me about that on the end of instalation System instalation i get error and its
    pql mandrake can someone see and tell me what is the problem and with mandrake 8.0 is same thing so i dono what is problem please if someone no help thenk you

    ______ ______ ______

    I Am D3str0y3r

    ______ ______ ______

  2. #2
    Senior Member
    Join Date
    Oct 2001


    I recently installed Mandrake 8.1 and had no trouble. Could you describe the problem better so that I can understand?
    Wine maketh merry: but money answereth all things.
    --Ecclesiastes 10:19

  3. #3
    Could you also describe the system you where trying to install it on?

  4. #4

    ok here it go

    OS: Windows 98 (4.10 - 2222) Uptime: 6h 15m 25s CPU: Singel Intel P2 Celeron, 444MHz, 128KB Memory Usage: 317.29/317.98MB (99.69%) [IIIIIIIIIIIIIIIIIIIIIIIII]

    Thoes are some information and i tried mandrake 8.0 red hat slackwere and all of them give me the same error
    i dono why is all the time same error i did some reasrch and it said that my HD could have some bad sectors or something and error is


    so thoes are information that i no (: < lil help yould be aprishiated

    p.s sory for speling mestakes

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts